You are here
Home > Preporuke > CERT.HR PREPORUKE – PRELAZAK NA NOVU USLUGU

CERT.HR PREPORUKE – PRELAZAK NA NOVU USLUGU

  • Detalji os-a: WN7
  • Važnost: IMP
  • Operativni sustavi: W, M, U, L, O
  • Kategorije: ALL, VIS, W08, WN7, WN8, W12, W10, W16, W19, HPQ, LRH, LDE, LSU, CIS, FBS, LFE, LGE, LUB, APL

Obavještavamo Vas da smo 15. siječnja 2021. godine ugasili uslugu slanja preporuka. Arhivi objavljenih preporuka do 15. siječnja 2021. možete pristupiti putem poveznice https://www.cert.hr/preporuke/.

 

Nacionalni CERT je razvio uslugu CERT Epsilon https://epsilon.cert.hr/ koja zamjenjuje uslugu “Sigurnosne preporuke”. Usluga se temelji na CVE (Common Vulnerabilities and Exposures) https://cve.mitre.org/cve/ servisu. Radi se o repozitoriju definicija javno objavljenih računalno-sigurnosnih ranjivosti. CVE obavijest sastoji se od identifikacijskog broja, opisa i najmanje jedne javne reference. 

 

Usluzi CERT Epsilon pristupa se putem web sučelja. Namijenjena je svim korisnicima, posebno onima koji rade u području kibernetičke sigurnosti. Na jednom mjestu nudi sažete informacije o poznatim ranjivostima proizvođača i proizvoda, a koristeći pretplatu korisnici dobivaju obavijesti prema predefiniranim kriterijima na svoju adresu elektroničke pošte. Usluga se temelji na javnoj usluzi CIRCL-a (Computer Incident Response Center Luxembourg). 

 

Korisnicima omogućava pretraživanje javno poznatih podataka o računalno-sigurnosnim ranjivostima softvera i hardvera.

Više o usluzi na https://epsilon.cert.hr/terms-of-use

 

 

Nadamo se da ćete prepoznati vrijednost ove usluge i što prije se pretplatiti za primanje pravovremenih informacija o mogućim ranjivostima vaših uređaja, programa i aplikacija.

Pretplatiti se možete na https://epsilon.cert.hr/subscriptions 

 

Vaša povratna informacija o funkcionalnosti, korisnosti i mogućim greškama je uvijek dobrodošla te vas molimo da vaše savjete, komentare ili pritužbe pošaljete porukom e-pošte na adresu ncert@cert.hr .

Autor161.53.12.72
Cert idNCERT-REF-2020-12-0001-ADV
CveCERT-CVE-DUMMY
ID izvornikaCERT-ORIGID-DUMMY
ProizvodCERT-DUMMY-PRODUCT
IzvorAdobe
Top
More in Preporuke
Sigurnosni nedostaci programskog paketa nodejs14

Otkriveni su sigurnosni nedostaci u programskom paketu nodejs14 za operacijski sustav openSUSE. Otkriveni nedostaci potencijalnim napadačima omogućuju izazivanje DoS stanja,...

Close